Клуб пользователей коммуникаторов Nokia

на первую | программы | статьи | галерея
 
Текущее время: 27 ноя 2020, 20:42

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
СообщениеДобавлено: 04 сен 2006, 11:29 
Не в сети
Новичок

Зарегистрирован: 04 сен 2006, 10:43
Сообщения: 4
Перелопатил весь форум что этот, что старый, ответа так и не нашел.
Проблема с отображением русских тэгов... Кракозябры.
Причем только загрузив -- все ок. Когда обновляется инфа о времени звучании и т.д -- все. Амба (

Есть решение этой проблемы?
Может в каком-то конфиге что-то поправить можно?
Прошивка русская, версия 5.22(7)

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 04 сен 2006, 13:37 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 20 апр 2006, 10:11
Сообщения: 30
та же фигня...

 

_________________
___________________________________
Nokia 9300i + куча всего


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 04 сен 2006, 15:14 
Не в сети
Новичок

Зарегистрирован: 04 сен 2006, 10:43
Сообщения: 4
Я бы уже и сам попробовал, но в упор не могу найти кто такой этот файлик, сиреч проигрыватель...
Но не могу найти его... Калькуляторы разные, рабочие столы, Оперы, все есть -- проигрывателя нету...
да и боязно пока самому что-то ковырять, девайс взял с неделю всего... )

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 09 сен 2006, 22:47 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 06 июн 2006, 16:43
Сообщения: 139
Откуда: Украина, Киев
Cooliver писал(а):
... не могу найти... этот файлик, ... проигрыватель... все есть -- проигрывателя нету...

Жмакаем вверху самую левую кнопку "Избранное", там каталог, в нем жмакаем "Медиа", выпадает подкаталог, в нем прога "Муз.проигрыватель" значок у него - рупор с ноткой. Это ищем или я недопонял чего?

 

_________________
9300 05.22(1) RAE-6 от 03.06.2005 Transcend 1 Gb


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 11 сен 2006, 16:29 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 06 июн 2006, 16:43
Сообщения: 139
Откуда: Украина, Киев
Cooliver писал(а):
Перелопатил весь форум ..., ответа так и не нашел.
Проблема с отображением русских тэгов... Кракозябры.
Есть решение этой проблемы?
Может в каком-то конфиге что-то поправить можно?


Кстати, один мудрый форумчанин порешил эту траблу, и очень живо обсуждалось такое достижение:
http://my9500.ru/newforum/viewtopic.php ... sc&start=0

 

_________________
9300 05.22(1) RAE-6 от 03.06.2005 Transcend 1 Gb


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
cron
© 2005-2012 Алексей Мартынов