Клуб пользователей коммуникаторов Nokia

на первую | программы | статьи | галерея
 
Текущее время: 21 апр 2021, 07:09

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 38 ]  На страницу 1, 2, 3  След.
Автор Сообщение
 Заголовок сообщения: ICQ протокол помогите
СообщениеДобавлено: 09 дек 2008, 23:28 
Не в сети
Пользователь

Зарегистрирован: 18 дек 2007, 17:34
Сообщения: 26
Помогите! Скачиваю новый клиент для сотового нашего QIP 1041 по-моему - но он отказывается ставиться - пишет "файл поврежден". А старая версия тоже не работает. Где взять QIP мобильный?

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 09 дек 2008, 23:56 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 16 сен 2005, 09:54
Сообщения: 1430
Откуда: Питер
Предлагаю попробовать эту версию

 

_________________
мощность ядерного взрыва равна 22030000000ккал что примерно соответствует 4,3 тысяч тонн копченой колбасы


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 00:05 
Не в сети
Пользователь

Зарегистрирован: 18 дек 2007, 17:34
Сообщения: 26
triada писал(а):
Предлагаю попробовать эту версию


Cпаcибо за верcию, но она хоть и работает, но вcе равно отказываетcя работать c новым протоколом

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 00:18 
Не в сети
Пользователь

Зарегистрирован: 18 дек 2007, 17:34
Сообщения: 26
cейчаc cкачал cебе верcию qip c cайта www.qip.ru. Она уcтановилаcь, но, к cожалению так же не работает c новым протоколом (будь он неладен)! Но ничего - что-нибудь ребята cообразят. Кcтати мобильный агент выпуcтил новую верcию для мобильных агент 3.0. Еcли кто и пользуетcя - уcтановите ее, не пожалеете.

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 01:28 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 23 окт 2005, 11:54
Сообщения: 88
Откуда: Москва
Нет ли новостей насчет новой версии QIP ? Кому-нибудь удалось подключиться? Хочется аську...

 

_________________
Nokia 9210 - SE P900 - Nokia 9500 - Nokia E90


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 09:02 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 19 сен 2005, 09:10
Сообщения: 317
Откуда: Ростов-на-Дону
Утром качал - ошибка та-же- "Файл поврежден". Написал разработчикам письмо, может исправят.

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 13:04 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 19 сен 2005, 09:10
Сообщения: 317
Откуда: Ростов-на-Дону
Анекдот недели.
На офсайте www.qip.ru до сих пор нет работающей версии, зато она со вчерашнего дня лежит на димонвидео.
http://dimonvideo.ru/symbian/11287
Варез рулит. :lol:

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 17:17 
Не в сети
Пользователь

Зарегистрирован: 18 дек 2007, 17:34
Сообщения: 26
появилась "исправленная" версия QIP PDA Buid 1042.
Доступна на официальном сайте QIP: http://download.qip.ru/pda/qip3_1042.sis

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 20:00 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 23 окт 2005, 11:54
Сообщения: 88
Откуда: Москва
Скачал версию по последней ссылке - не работает! При входе в ICQ системное сообщение, что ICQ версии 5.1 больше не поддерживается! Что делать, помогите?

 

_________________
Nokia 9210 - SE P900 - Nokia 9500 - Nokia E90


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 21:58 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 19 сен 2005, 09:10
Сообщения: 317
Откуда: Ростов-на-Дону
Artemio писал(а):
Скачал версию по последней ссылке - не работает! При входе в ICQ системное сообщение, что ICQ версии 5.1 больше не поддерживается! Что делать, помогите?

Что делать?Наверное,продать телефон,и купить попроще.Не обижайтесь,пожалуйста,но если два предыдущих сообщения со ссылками вам не помогли,то дело безнадежное.Надо учиться заново не только писать но и читать.

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 10 дек 2008, 23:51 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 16 сен 2005, 09:54
Сообщения: 1430
Откуда: Питер
надо чуть подождать - владельцы ICQ решили помутить воду ...

 

_________________
мощность ядерного взрыва равна 22030000000ккал что примерно соответствует 4,3 тысяч тонн копченой колбасы


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 11 дек 2008, 00:23 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 18 ноя 2008, 11:51
Сообщения: 19
Откуда: Москва
На моем аппарате корректно работает версия QIP закаченная с сайта, скажем так, наших партнеров :D "смарт60": http://forum.smart60.ru/index.php?act=attach&type=post&id=15876

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 11 дек 2008, 09:51 
Не в сети
Модератор форума "Сети и Интернет"
Аватара пользователя

Зарегистрирован: 18 сен 2005, 23:41
Сообщения: 297
Откуда: Из Сумрака
а IM+ прекрасно пашет и даже не заметил этого скачка (как и Миранда на ПК).

QIP не люблю :-(

 

_________________
Мало купить мозг - его ещё нужно правильно установить!
______________
Nokia E90 + iTouch 8Gb + Nokia 9500 + iPAQ hx4700 + Jornada 728 + VAIO TR3AP + Ericsson R520m


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 11 дек 2008, 17:42 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 23 окт 2005, 11:54
Сообщения: 88
Откуда: Москва
Хамите, Борман! я пользуюсь коммуникаторами Нокия с незпамятных времен, и уж программу установить умею. Ну не работает они, ни та ни другая! Может дело в прошивке, я ее не обновлял ни разу. Не умеете помочь - молчите лучше. За умного сойдете.
Помогите кто-нибудь с установкой работающго КИПа, менее ехидные и блее добрые, чем Борман, пожалуйста! У кого нибудь работает новый появившийся вчера билд КИПа, и если да, то на какой прошивке?

 

_________________
Nokia 9210 - SE P900 - Nokia 9500 - Nokia E90


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 11 дек 2008, 20:49 
Не в сети
Пользователь
Аватара пользователя

Зарегистрирован: 18 ноя 2008, 11:51
Сообщения: 19
Откуда: Москва
Artemio писал(а):
Хамите, Борман! я пользуюсь коммуникаторами Нокия с незпамятных времен, и уж программу установить умею. Ну не работает они, ни та ни другая! Может дело в прошивке, я ее не обновлял ни разу. Не умеете помочь - молчите лучше. За умного сойдете.
Помогите кто-нибудь с установкой работающго КИПа, менее ехидные и блее добрые, чем Борман, пожалуйста! У кого нибудь работает новый появившийся вчера билд КИПа, и если да, то на какой прошивке?

у меня работает; прошивка - 210.34.75... правда, есть небольшие проблемы с русской кодировкой, до сих пор у меня не решенные... думал поставить вместо квипа "Баян" - но возникает проблема: в первый раз заргужается отлично, все работает; но - при повторном запуске объявляет, что "мало памяти", и не запускается. Это притом, что свободной RAM еще 70 мб.

 

Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 38 ]  На страницу 1, 2, 3  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
cron
© 2005-2012 Алексей Мартынов