Клуб пользователей коммуникаторов Nokia

на первую | программы | статьи | галерея
 
Текущее время: 19 июн 2019, 01:04

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: проблемы с Вконтакте.
СообщениеДобавлено: 24 ноя 2011, 12:47 
Не в сети
Пользователь

Зарегистрирован: 27 фев 2010, 12:41
Сообщения: 65
Раньше, в прошлом году заходил на мобильную версию ВК на http://m.vk*ntakte.ru c родного браузера, все работало, потом пользовался оперой мини и недавно решил с родного там лазать, приятнее всеже..) Но, при отправке запроса на сервер идет загрузка на белом фоне, а потом вылазеет сообщение браузера "Сбой защищенного соединения", тоже самое происходит, когда оправляешь логин и пароль на большую версию сайта.

Что это может быть с родным браузером? Потому что есть некоторые проблемы с ОМ. Заранее, спасибо.

 

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы с Вконтакте.
СообщениеДобавлено: 27 ноя 2011, 21:42 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: 02 ноя 2005, 22:31
Сообщения: 152
Откуда: Ленинград
Наверное, что-то прикручено к вконтакту, с чем не может согласиться устаревший браузер 9x00.
У меня на 9300i у родного браузера точно такая же реакция, прошивка 05.50(00).

 

_________________
С уважением, Певницкий Александр (Gnome) :: 9500 -> 9300i -> 9100 -> M600 -> E61 -> E70 -> P990 -> E90 -> E75 -> N900 -> 9300i -> E75 -> N9


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
cron
© 2005-2012 Алексей Мартынов